Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Geräusch und Vibration nach Volleinschlag und Wiederanfahren

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten
Verena

Geräusch und Vibration nach Volleinschlag und Wiederanfahren

Beitrag von Verena »

Hallo!

Habe mich sooooo auf meinen neuen Modus gefreut! Ich habe ihn jetzt seit drei Wochen. :D

Bereits nach einer Woche fiel mir nach dem Ausparken und wieder Anfahren ein kurzes knackendes Geräusch mit kurzer Vibration auf, die bis in das Gaspedal zu spüren ist.

Das Ganze passiert nur nach Volleinschlag des Lenkrades, nachdem ich dieses wieder gerade gestellt habe und ca. zwei Meter im ersten Gang gefahren bin. Der Aufrollmechanismus vom Fahrerairbag macht keine Geräusche.

Hatte jemand schon dieses Problem und kann mir helfen?! Mir geht das ziemlich auf den Keks, aber vor allem meiner besseren Hälfte, die ich seit Tagen damit nerve. :cry:

Viele Grüße


homer

Re: Geräusch und Vibration nach Volleinschlag und Wiederanfa

Beitrag von homer »

Hi Verena und herzlich Willkommen!
Verena hat geschrieben:Hatte jemand schon dieses Problem und kann mir helfen?! Mir geht das ziemlich auf den Keks, aber vor allem meiner besseren Hälfte, die ich seit Tagen damit nerve.
Nerv nicht deine bessere Hälfte, sondern deine Werkstatt damit und lass dich nicht abwimmeln!


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Hi Verena,

Leider hast Du deinen Wohnort nicht angegeben.... Wenn Du hier in der Gegend wohnst, könnten wir uns das sonst notfalls mal anhören....

Aber ich kann Homer nur zustimmen: Ab zur Werkstatt... der Wagen ist schlieslich neu.


Roberto

Re: Geräusch und Vibration nach Volleinschlag und Wiederanfa

Beitrag von Roberto »

Verena hat geschrieben:Bereits nach einer Woche fiel mir nach dem Ausparken und wieder Anfahren ein kurzes knackendes Geräusch mit kurzer Vibration auf, die bis in das Gaspedal zu spüren ist.
Das scheint mir das Initialisieren des ABS zu sein. Passiert nach jedem Anlassen bei Tempo 11-12km/h. Versuch mal geradeaus wegzufahren. Das mit dem Lenkeinschlag dürfte eine zufällige Gleichzeitigkeit sein, hat nix miteinander zu tun.

fG


Verena

Beitrag von Verena »

Hallo zusammen,

danke für Eure Antworten.

Das Problem tritt wirklich so bei 12 - 15 kmh auf. Roberto, Du meintest, das hätte was mit der Initialisierung des ABS zu tun. Kann man da irgendwas machen??? :?:

Viele Grüße an euch alle
Verena


Roberto

Beitrag von Roberto »

Kann man nichts machen, macht aber auch nichts.

Es ist ja kein Fehler, sondern einfach so konstruiert. Knirschrumpelt bei mir ja auch jedes Mal, würd's inzwischen vermissen, wenn's nicht so wäre.

Viele Grüsse
R.


Roberto

Beitrag von Roberto »

Könnte statt fürs ABS auch fürs ESP sein, so genau weiss ich das nicht. Dann würden diejenigen ohne ESP natürlich nichts hören/spüren.


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Wenn ich bei so langsamen Geschwindigkeiten das Lenkrad hart einschlage, surrt es bei meinem Modus auch. Hat aber etwas mit der geschwindigkeitsabhängigen Servolenkung zu tun - steht auch irgendwo in der Bedienungsanleitung.

Blue dream :wink:


Verena

Beitrag von Verena »

Das kurze Geräusch bzw. die Vibration im Gaspedal macht irgendwie auch so, als wenn das ABS einsetzt. Es tritt auch nicht immer beim Ausparken bzw. nach einem Volleinschlag auf, aber meistens. Mein Mann empfindet das auch nicht als besonders störend, ich bin leider ziemlich empfindlich auf irgendwelche Geräusche am Auto. Da könnte ich ausflippen.

Bei meinem Clio, den ich für den Modus in Zahlung gegeben habe, hatte ich am Schiebedach von Anfang an ständig ein Quietschen und Knacken, vor allem im Sommer und bei Kälte. Da habe ich meine bessere Hälfte so wahnsinnig gemacht, bis er es halb ausgebaut und mit Filz gepolstert hat. Irgendwann hat es dann wieder angefangen und ich habe mich daran gewöhnt. Wird hier wohl auch so sein (müssen).


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

An Deiner Stelle würde ich in meiner Vertragswerkstatt vorbei schauen. Schließlich hast du einen Neuwagen gekauft und willst ja auch zufrieden damit sein. Außerdem hast Du Garantie drauf und wenn Du Dich in der Werkstatt meldest, schaut sich das sicher auch jemand an dort. Es liegt ja auch in deren Interesse, zufriedene Kunden zu haben, die gerne wieder kommen! Vor allem: wie sieht es mit der Garantie aus, wenn man selbst versucht Abhilfe zu schaffen!?!

Blue dream :wink:


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Ich kann bluedream nur zustimmen.... wenn Deine Werkstatt dann sagt, das es ein "normales Geräusch" des ABS oder ESP ist, dann kannst Du Dich immer noch dran gewöhnen....
Wenn es etwas anderes ist, dann sollen sie es beseitigen.


Antworten