Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Modus Standgas zu niedrig

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

pogo

Modus Standgas zu niedrig

Beitrag von pogo »

Hallo zusammen !!
Ich fahre einen Modus Cite 1,2 55KW Baujahr 2004
Mir ist aufgefallen das beim Standgas der Motor zeitweise vibiriert.
Der Fehler tritt erst auf wenn der Motor warm ist.
Die Füße auf der Kupplung bzw. Bremse fangen regelrecht an zu vibrieren.
Die Leerlaufdrehzahl scheint zu niedrig zu sein.
Nach einen Besuch in der Werkstatt wurde mir eine neue Software aufgespielt.
Der Fehler konnte aber nicht behoben werden.
Die Techniker meinten das sie die Drehzahl nicht einzeln programieren können.
Wie sieht es bei euch bezüglich dieses Fehlers auf.
:idea:


alf

Beitrag von alf »

Beim Diesel ist mir nix aufgefallen.

Gruss Alf


dynamique
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 46
Registriert: Donnerstag 23. Dezember 2004, 08:09
Wohnort: München Land

Beitrag von dynamique »

läuft seit anbeginn = 12/04 und aktuell knapp 5000 km schön gleichmäßig rund, vibrieren tut auch nix. ich weiß. dass der 1,2-er ne abgesenkte leerlaufdrehzahl von 650 u/min hat, was ja schon nicht viel ist und zum spritsparen gedacht ist.

vielleicht ist ja was in der spritleitung oder dem einspritzsystem "verdreckt" und die zufuhr ist ohne last nicht ausreichend???


Jonni

Beitrag von Jonni »

@ pogo

Ganz falsch liegst Du nicht. Wenn ich vor unserem warm gefahrenen Modus stehe und der Motor ausgekuppelt im Leelauf ist, hört dieser sich von aussen wie ein alter Diesel an. Ich vermute, dass Renault die Leerlaufdrehzahl auf das technisch minimal mögliche heruntergeregelt hat. Der Grund dürfte evtl. mit dem innerstädischen Normverbrauch zusammenhängen.

CU
Jonni


pogo

Beitrag von pogo »

Ich habe mir eigentlich gedacht das man die Leerlaufdrehzahl einfach um 50 U/min erhöht.
Das scheint aber woll nicht zu gehen laut der Werkstatt.
Das kann ich mir aber nicht vorstellen, es muß doch möglich sein die Leerlaufdrehzahl zu erhöhen.
Ich würde es ja am liebsten selber machen nur wie???
Aber egal muß ich halt damit leben oder auf ein neues Update warten.
Werde aber nicht locker lassen!!!!!


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

pogo hat geschrieben:Ich würde es ja am liebsten selber machen nur wie???
Da gibt es huete leider keine Leerlauf-Einstellschraube mehr..... wird alles elektronisch vom Steuergerät geregelt...und wenn das Programm keine separate Änderung vorsieht, geht's leider nicht.... Das würde dann auch die Abgaswerte für die AU verändern und damit die Schadstoffeinstufung....

Vor Jahren wollten wir auch mal bei einem Twingo die Leerlaufdrehzahl erhöht haben..... ging auch damals schon nicht.

Ich weiss noch, dass man bei alten Autos mit Vergaser bei der AU die Leerlaufdrehzahl fast bis zum Ausgehen runterdrehte und sobald man den Test bestanden hat, wieder schön hoch damit er rund läuft......


fienchen

Beitrag von fienchen »

Hallo Pogo,
bei mir ist es eher wenn er kalt ist. Teilweise habe ich das Gefühl als wenn das ganze Auto quasi "beben" würde. Nach ein bis zwei Minuten Fahrt ist es aber auch schon vorbei.


pogo

Beitrag von pogo »

Hallo zusammen
Habe mir das mit der Leerlaufdrehzahl nochmal genau angeschaut.
Je mehr Verbraucher ich anschalte wie zb. Heckscheibenheizung umso
mehr fängt der Motor an zu vibrieren.
Beim Zuschalten von dem Verbraucher geht die Drehzahl runter nach ein paar Sekunden wieder rauf.
Das Vibrieren hört aber nicht auf (Mal mehr mal weniger).
Bei einen kurzzeitiges Gasgeben auf ca.1500 U/Min und wieder loslassen des Gaspedales geht er sogar kurzzeitig unter 500 U/Min.
Bei kalten Motor ist alles ok.
Ich denke das liegt nicht an der Leerlaufdrehzahl sondern an der Steuereinheit. :(
Werde mein Modi nochmal in die Werkstatt bringen, ich bekommen erst
mal einen Leihwagen.
Bin mal gespannt ob die was finden!


Jonni

Beitrag von Jonni »

Unser Modus kam gestern aus der Inspektion zurück. Mitteilung des Kundendienstmeisters: Fahrzeug muss nochmals in die Werkstatt. Interner Rückruf wegen des Steuergeräts. Soll ausgetauscht werden. Der unrunde Motorlauf hat also seine Ursache doch wohl in einem fehlerhaften Steuergerät.

CU
Jonni


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Hallo Jonni,

weißt Du zufällig auch, welche Motoren bzw. welche Baureihe der Rückruf betrifft? Denn so wie pogo dies in seinem Beitrag, über den ich erst jetzt gestolpert in, beschreibt, kann ich das bei meinem Modus auch beobachten :?:

Blue dream


Jonni

Beitrag von Jonni »

Kann ich leider nicht genau sagen. Vorwiegend scheinen aber die Motoren mit 75 PS betroffen zu sein. Unser ist EZ 03/05.

CU
Jonni


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Blue dream hat geschrieben:Weißt Du zufällig auch, welche Motoren bzw. welche Baureihe der Rückruf betrifft?

Wir bieten Euch zum Thema Rückrufe einen neuen Service an:

--> viewtopic.php?t=1282" onclick="window.open(this.href);return false;

Natürlich nur für registrierte Mitglieder ;)


Jonni

Beitrag von Jonni »

Update!

Das Anfahrruckeln scheint nicht mehr vorhanden zu sein. Man hat wohl mit dem Austausch der Motorsteuerung das Übel an der Wurzel gepackt. Gut, dass man in Frankreich die Kundenbeschwerden ernst nimmt.

CU
Jonni


Antworten