Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Automatische Verriegelung

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Automatische Verriegelung

Beitrag von Blue dream »

Bei aktivierter automatischer Verriegelung der Türen gab es bei mir immer wieder Probleme: Trotz dass ich als Fahrer schon ausgestiegen war, konnten die restlichen Türen oft nicht von außen geöffnet werden. Hin und wieder funktionierte es dann aber wieder wie vorgesehen, es war kein System erkennbar. Ich habe das reklamiert und es liegt lt. Renault wohl an zu langen Seilzügen, die nun nachgestellt werden.

Blue dream


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Seit einiger Zeit habe ich mit der automatischen Verriegelung wieder die oben genannten Probleme. Letzte Woche war ich deshalb schon in der Werkstatt und sie wurde neu initialisiert - oder so ähnlich :?: Nur um zwei Tage später wieder ein Eigenleben zu entwickeln. Hat denn jemand hier im Forum ähnliche Probleme damit oder könnte es vielleicht an seinem Fahrzeug mal ausprobieren? Mein Modus wurde übrigens im November 2004 zugelassen und ich vermute, dass es evtl. motor- und baureihenabhängig ist.

Vielleicht hat mir ja hier im Forum jemand einen Tipp, woran es liegen könnte, denn langsam finde ich es nicht mehr lustig :evil:

Blue dream


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Unserer ist Dezember 04, auch mit 88 PS, aber das Problem hatten wir bisher noch nicht


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Endlich weiss man, woran die Probleme der automatischen Zentralverriegelung bzw. -entriegelung liegen!!!! Meine WS hatte ja bei Renault angefragt und anscheinend hatte ich das Problem, bevor die Ingenieure es dort überhaupt bemerkt haben: es liegt wieder einmal an der Software, die nicht erkennt, dass das Fahrzeug zum Stillstand gekommen ist, sondern sie meint, es würde noch mit 3 km/h fahren. Nach unserem Urlaub jetzt soll dies mit dem neuen Fahrertürschloß erledigt werden. Hoffentlich hat der Ärger mit der neuen Software endlich ein Ende!

Blue dream


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Blue dream hat geschrieben:Hoffentlich hat der Ärger mit der neuen Software endlich ein Ende! Blue dream

:twisted: :twisted: :twisted:
Der Ärger hat doch kein Ende! Gestern wieder das gleiche: Ich steige aus, will von der Rückbank die Jacke holen und kann die hintere Türe nicht von außen aufmachen - betraf dann auch den Rest der Türen. Also langsam sollte dieses nervige Problem wirklich behoben werden. Klar, ich kann die automatische Verriegelung deaktivieren, aber das löst nicht den Kernpunkt des Problems! Bin gespannt, was Renault diesmal anzubieten hat :motz: Habe langsam den Eindruck, dass Renault mit der Elektronik ganz schöne Schwierigkeiten hat...

Blue dream


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

So, ihr dürft mir nun alle die :hh: drücken, die Zentralverriegelung wurde neu programmiert, damit sie auch bei häufigen Kurzstreckenfahrten richtig funktioniert, da gibt es wohl in der Programmierung Unterschiede - und bis jetzt trat dieses leidige Problem auch nicht mehr auf. Hoffentlich bleibt es da, wo es ist: nämlich weg!!!

Blue dream :)


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Und da ist es schon wieder das Problem mit der automatischen Ver- bzw. Entriegelung, langsam weiß ich nicht mehr, ob ich darüber :lol: , :cry: oder :twisted: sein soll. Es folgt nun der nächste Versuch, dies in den Griff zu bekommen, diesmal kommt ein Steuergerät direkt von Renault in Frankreich - bin ja gespannt, ob es sich damit dann endlich erledigt.

Hat eigentlich von Euch keiner die automatiche Verriegelung aktiviert bzw. trat "mein" Problem denn noch bei keinem hier im Forum auf :?: :?: :?: :?: :?:

Blue dream


handmade

Beitrag von handmade »

Hallo Blue dream,

hatte bisher noch kein Problem mit der Verriegelung, eher schon mit der extrem empfindlichen Fernbedienung = habe mich schon gelegentlich eingesperrt und auch schon das Auto im Vorbeigehen aufgeschlossen, obwohl ich nur den Schlüssel aus der Tasche geholt habe.

Hoffentlich beseitigt das neue Teil aus Frankreich endlich Dein Problem!!!

so long
handmade


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Ja, ich hoffe auch, dass dieses leidige Kapitel endlich abgeschlossen werden kann. Ich bin mir sicher, dass noch mehr Modis rumfahren, bei denen es auch nicht wie vorgesehen funktionieren würde (Verriegeln bei ca. 4 km/h, Entriegeln beim Öffnen der Tür), nur: fast kein Mensch hat die automatische Verriegelung aktiviert und deshalb bemerkt halt auch nur ein Bruchteil der Modusbesitzer, dass es nicht funktioniert :cry: Hätte mich halt interessiert, ob es hier im Forum noch jemand gibt, der mit der aktivierten Verriegelung unterwegs ist.

Blue dream


Uli

Beitrag von Uli »

Hallo,
also bei uns klappt`s mit der autom. Verriegelung, aber wir haben ja auch erst schlappe 3000km auf dem Tacho! :D


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Hallo Uli,

danke! Bei mir ging es von Anfang an nicht so, wie es sollte. Mittlerweile bin ich schon so sensibilisiert, dass ich bereits beim Öffnen der Fahrertür höre, wenn die anderen Türen nicht entriegelt werden :cry:

Blue dream


maverick21

Beitrag von maverick21 »

Hi
Bin ebenfalls mit aktivierter Verriegelung unterwegs und habe öfters Probleme mit der linken hinteren Türe. Gerade in den letzten beiden Wochen bleibt sie regelmäßig zu. Da sie sich dann aber auch nur von innen öffnen lässt, nichtmal von aussen per Fernbedienung wird wohl etwas an der Verriegelung der Tür grundsätzlich nicht okay sein. Wahrscheinlich sind es die Züge, die nicht gut genug gespannt sind oder so.


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Die Züge waren das erste, was Renault empfohlen hatte, nachzustellen. Hatte aber auch keine dauerhafte Lösung gebracht. Hast Du denn deshalb schon mit deiner WS gesprochen, immerhin hast Du ja auch noch Garantie :?:

Blue dream


maverick21

Beitrag von maverick21 »

Nein war deshalb noch nicht in der Werkstatt. Bin die meiste Zeit leider nicht in der Nähe meiner Werkstatt, spare mir solche Kleinigkeiten deshalb immer für die Termine auf, an denen ich eh schon gezwungen bin hinzufahren. Und da die nächste Inspektion sicher auch nicht mehr weit ist... warte ich es erstmal ab. Wenn ich es beheben lasse, geb ich aber hier mal Bescheid woran es gelegen hat/haben soll.


Antworten