Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Riesenärger mit dem Reifendruckkontrollsystem beim Initiale

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

simone45

Riesenärger mit dem Reifendruckkontrollsystem beim Initiale

Beitrag von simone45 »

Hallo,
bin neu hier und würde gerne ganz begeistert über meinen Modus Initiale schreiben, Zulassung Ende März 2005, bis jetzt mit immer weniger Freude 3.000 km gefahren, aber ich habe ein Pechfahrzeug erwischt! Da wollte ich mir was Gutes tun und meinen 4 Jahre alten Clio, 80.000km, an dem nie (außer Marderbiss) einen Schaden war und habe mir den Initale gekauft. Als Extra das Reifendruckkontrollsystem. Hätte ich das doch bloß gelassen! Schon 2 x nach ca. 120 km Fahrt auf der Autobahn, max. 120 km schnell, da in Holland: PIEP, STOP, REIFEN WECHSELN. Aussteigen, aber nix ist festzustellen. Assistance angerufen: ich soll mir keine Sorgen machen. Nein, aber ich muß dann noch eine Strecke von 300 km fahren mit dieser dämlicher roten STOP-Lampe vor meiner Nase und außer Geschwindigkeit, Drehzahl und Benzinmesser ist nichts mehr im Display zu sehen, abgesehen dann von einem Autobildschen mit 3 Reifen. Zwischendurch kommt PIEP die Meldung: bitte Ventil überprüfen. Na toll. 2 x war ich mit diesem Problem in der Werkstatt und nun wurde festgestellt, dass der Impulsgeber kaputt ist.
Bei 3000 km war das Auto 5 x in die Werkstatt. Morgen das 6. Mal, denn die Klimanlage produziert nur laue Luft und das bei 50 Grad Innentemperatur heute. Dann war noch ein Rückruf wg. der Lenkstange, das Kupplungspedal ist ausgetauscht, da qieckend und das Glasdach macht hin und wieder was es will, nur nicht was ich will. Der Modus steht nun fast nur noch in unserer Garage und ich fahre viel lieber mit meinem kleinen Smart Cabrio. Schade, denn der Modus fährt - wenn - toll und das Konzept ist auch super, nur..... siehe oben.
VLG / Simone


simone45

Beitrag von simone45 »

Ihr könnt mich bemitleiden: nach 200 km schon wieder Ärger mit der Reifendruckkontolle: jetzt sagt sie: Reifendruk überprüfen, dabei ist im beanstandeten Reifen vorne rechts 2,4, genauso wie in dem NICHT beanstandeten linken Vorderreifen. Jetzt bin ich es wirklich leid. System wird ab sofort deaktiviert.
VLG / Simone


quint

Beitrag von quint »

Scheiß Elektronik, kann man nur sagen.
Dein Bericht bestätigt da alle meine Vorurteile, die mich einen großen Bogen um alle diese schlauen Systeme machen lassen. Luftdrucksensor, selbsttätig sich einschaltende Scheibenwischer oder Beleuchtungsanlagen, Gurtgongs (...), vielleicht sogar ESP - nach meiner Meinung alles potentielle Fehlerquellen und Systeme, die den Fahrer im Endeffekt entmündigen.
Bei unserem Modus versagt bereits der Schiebedachsensor (das Dach lässt sich nur noch schließen, indem man den Einklemmschutz dadurch überlistet, dass man mit der Hand ins sich schließende Fenster greift und den Bügel hinunterdrückt mit der größten Gefahr - man ahnt es: sich die Finger einzuklemmen), die Intervallschaltung der Scheibenwischer und der Ölstandssensor des Bordcomputers.
Elektromotoren und Sensoren kosten die Hersteller heutzutage im Einkauf fast nichts mehr (ein billiger Elektromotor für Seitenspiegelverstellung kostet im EK ca. 0,60 EUR, von Sensoren weiß ich´s nicht, aber wahrscheinlich noch weniger) und verführt dazu, uns Konsumenten diesen Schrott als Gewinn an Luxus und Sicherheit teuer zu verkaufen.
Wenn der Hersteller da an der Qualität spart - bei Renault, und nicht nur da, ganz offensichtlich der Fall, funktioniert der Kram nach zwei Wochen nicht mehr.
Den Sensor zu deaktivieren ist sicher die Lösung mit der größten Wahrscheinlichkeit auf ein zufriedenes Autobesitzerleben.

Mein Schwager hat sich übrigens gerade einen Citroen C 8 bestellt mit de Luxe - Paket - also allem, was der chinesische Sensoren - und E-Motor-Markt so anbietet. Ich bin mal gespannt.

Quint
der aber immer noch gerne Modus fährt!


Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Der Kunde hat es doch selbst in der Hand, was er an (Zusatz-) Elektronik ordert. Für mich sind eigentlich nur ABS, E-Fensterheber, Klima, Navigation und kennfeldgesteuerte Motoreinspritzung interessant, den Rest kauft man im Paket leider dazu bzw. ist ab Werk im Wagen drin, egal welches Ausstattungsniveau.

Trotz Ölstandsanzeige ziehe ich ab und zu den Peilstab, Luftdruck messen sowieso bei jedem 2. Tanken. Scheibenwischer einschalten manuell, Licht an nach eigenem Ermessen situationsbedingt auch schon mal am hellen Tag.


simone45

Beitrag von simone45 »

Hallo,
klar bin ich selber "Schuld", ich habe ja schließlich die Reifendruckkontrolle als Extra bestellt. Aber woher soll ich ahnen, dass das Ding Schrott ist? Wenn ich kein Elektronik will, dann kann ich heute überhaupt kein modernes Auto mehr kaufen, oder? Wie bereits vorher gesagt, das Ding hält jetzt die Klappe, da lahmgelegt.
@Quint: den Ärger mit dem Dach hatte ich auch, aber das Problem hat meine Werkstatt jetzt beseitigt. Scheint bei Renault bekannt zu sein.
VLG / Simone


Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Simone, meine obigen Ausführungen bezogen sich auch mehr auf quint´s allgemeine Ausführungen zum Thema Elektronik, natürlich erwarte ich von der auch schon in meinem Mody reichlich vorhandenen, dass sie funktioniert.

Solange der für den Kunden teure Komplett-Austausch von z.B. Steuergeräten dem Instandsetzen vorgezogen wird, fürchtet der Kunde bei der heutigen Elektronik nicht nur den Ärger, sondern auch die Kosten.


Antworten