Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Klackern des Getriebes im Leerlauf

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Stövies

Klackern des Getriebes im Leerlauf

Beitrag von Stövies »

Hallo,

bei meinem Modus 1,2 l habe ich folgendes bemerkt:

Wenn der Wagen warm gefahren ist, klackert im Leerlauf das Getriebe!

(Sprich: Anhalten, Gang raus, Kupplung nicht treten.... Motor laufen lassen... Getriebe klackert ... Kupplung treten, dann ist es weg... was wiederum zeigt, dass es im Getriebe klackert .... )

Ist das normal??? Habt Ihr das auch????


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Beim Modus habe ich es bis jetzt nicht bemerkt, mein Clio hatte das aber auch die ganzen 7 Jahre, die ich ihn gefahren bin. Werde heute mal lauschen, ob das beim Modus auch so ist.

Blue dream


Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Das müsste das Ausrücklager der Kupplung auf der Getriebeseite sein, hatten wir bei Twingo Nr. 1, wurde getauscht. War im Leerlauf vor dem Auto stehend deutlich zu hören. Beim Treten der Kupplung ist es leise, da unter Druck, beim Loslassen derselben Geräusche, weil das Ding dann frei auf seiner Führungshülse hängt.


Stövies

Beitrag von Stövies »

Oh ... hört sich gut an ... nach nur 8500 km .... Ausrücklager hinüber ...

Da lasse ich mich doch mal überraschen, ob es der Händler einfach so abtut, oder ob sich Dein Verdacht bestätigt!


Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Bei dem betreffenden 94er Twingo kam das Teil zur damals noch 10.000er Wartung raus, sorry Stövies...


Stövies

Beitrag von Stövies »

Tja,

also laut Autohaus ist es die Vorlegewelle des Getriebes und dies wäre unbedenklich :!:

Nun, das will ich auch hoffen.... :x

War wohl auch schon bei einigen Clio's und Twingo's ...


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Das ist möglich... solange es nicht lauter wird ;)
Bei unserem Twingo damals klackerte das sehr laut und vernehmlich und wurde auch immer lauter.


DSK_Phil

Beitrag von DSK_Phil »

Das ist ein 'das ist "normal" Problem' bei Renault. Scheint das Ergebnis etwas unpräziser Verarbeitung zu sein. Meines Wissens ist es das Ausrücklager - hatte ich bei meinen letzten 3 Renaults auch - hat aber nie zu einem Problem geführt. Beim ersten Wagen hab ich´s noch reparieren lassen - nach 5000 km wars erneut da.

Würde solange es Dir keine Probleme bereitet nicht am Getriebe/Kupplung arbeiten lassen - danach siffts dann. Habe beim Clio RS die Kupplung wegen einer leichten Unwucht wechseln lassen - danach Getriebe undicht und komische Geräusche beim einkuppeln.


Antworten