Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Panorama-Dach schließt nicht /klappert / ist undicht

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Dusmodus

Panorama-Dach schließt nicht /klappert / ist undicht

Beitrag von Dusmodus »

Bei meinem Modus schließt das Panorama-Dach in 90% der Fälle erst, wenn ich mit der Hand den Windabweiser runterdrücke.
Es ist so empfindlich eingestellt, daß es bei der kleinsten Berührung mit dem Hebel sofort wieder komplett öffnet, was eigentlich ok ist, um Personenschääden zu verhindern, aber nicht im Sinne des Erfinders sein kann, wenn man die Hand zur Hilfe nehmen muß
Im Lenksäulen-Thema habe ich gelesen, daß die Werkstatt in einem Falle gefettet hat.
Aber womit?
Danke für eine Antwort
Gruß
Martin


Pino

Beitrag von Pino »

du hast doch garantie, also erst mal nix selber machen sondern nach renault fahren!


Dusmodus

Beitrag von Dusmodus »

hallo
danke für den Tipp, aber wenn ich das mit einem bißchen Fett selbst regeln kann, fahre ich doch nicht zum Händler deswegen...
Nur wenn ich das mit Fett nicht regeln könnte, dann würde ich fahren.
Also: welches Fett?


ssvfan

Beitrag von ssvfan »

das Problem hatte ich mit meinem Dach auch,sowie das Dach auf den Windabweiser kam,ging es zurück.
Und du wirst es nicht glauben,spare dir den Weg zum Händler,einfach etwas Fett,
weil das fehlt bei dem Dach-Mechanismus 8)


Dusmodus

Beitrag von Dusmodus »

welches Fett hast du genommen?


ssvfan

Beitrag von ssvfan »

kann ich dir leider nicht sagen,als ich mit meinem Modus beim Händler war um die Lenksäule überprüfen zu lassen,ging das Dach nicht mehr zu,die haben das gleich mitgemacht. :?:


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Ich würde trotzdem beim Händler vorbeifahren, vielleicht liegt es ja nicht nur am Fett. Dann kann schon keiner sagen, man hat selber dran rumgemurkst! Außerdem sollte bei einem so neuen Auto schon alles funktionieren.

Blue dream


Tilli

Beitrag von Tilli »

Hatten gestern auch das Problem. Allerdings in der Stellung "hinten offen".

Wir wollten schon den Pannendienst anrufen. Dann ging es plötzlich zu.

:?:


Dusmodus

Beitrag von Dusmodus »

Also es liegt eindeutig am Fett. Ich habe ein paar Tropfen Öl an die enstsprechenden Stellen gemacht und es funzt einwandfrei!
Bevor Ihr den Pannendienst ruft, könnt Ihr natürlich mit der Hand den Windabweiser etwas runterdrücken, dann schliessts auch;-)


uncelben

Beitrag von uncelben »

Hi Leute,
daß das Dach beim Modus nicht schließt, kann verschiedene Ursachen haben: 1. Natürlich wie gewohnt, baut unser Franzose gerne ohne Fett zusammen.
2. Der Punkt, an dem das Dachelement beim Schliessen auf den Windabweiser trifft ist zu früh; Abhilfe nur durch ein wenig abfeilen an den Nocken des Glaselements bzw. an den Stegen des Windabweisers.
Und 3. Ist der Motor des Dachs etwas schwach ausgelegt, was dazu führt das der Einklemmschutz anspricht! :motz:


Tilli

Beitrag von Tilli »

Laut einem Mechaniker von Renault kann es auch an einem überhitzten Motor liegen. Am Sonntag waren es bei uns 34 ° C.


Forum-Moderator
Administrator
Administrator
Beiträge: 180
Registriert: Mittwoch 8. September 2004, 07:56
Wohnort: virtuell in diesem Forum
Kontaktdaten:

Beitrag von Forum-Moderator »

DSK_Phil
Verfasst am: 05.07.2005, 12:30

Mal was neues... ich hatte ein Problem:

Das Panoramadach ist jedesmal beim schließen im Moment des auf den Windabweiser getroffen ist, den Einklemmschutz aktiviert (was übrigens bei dazwischen gehaltener Hand nicht funktioniert . Musste das Dach dann mit dem Notprogramm schließen.

Die gesammte Verschlussmechanik wurde jetzt auf Garantie gewechselt (also das Windschott und die damit verbundene Mechanik).

Fehler trat erstmals und vereinzelt bei 5000 km auf und wurde sukzessive schlimmer (immer häufiger das Problem). Bei 10600 km wurde es (wie oben gesagt) ausgetauscht und behoben.

INTERESSANT :

Man hat die Mechanik des Windschotts verändert - ist nun anders als vorher.

Werde heute Abend mal ein Photo vom aktuellen Stand hochladen. Für alle die das Problem auch haben, könnte das also Abhilfe bedeuten - wirkt nun viel ausgereifter.

So long

DSK_Phil
_________________
M_O_D_U_S___K_A_T_A_S_T_R_O_P_H_I


DSK_Phil

Beitrag von DSK_Phil »

Photos sind nichts geworden... sah man auf der Kamera leider nicht. Werde bald Bilder nachreichen.


fienchen

Beitrag von fienchen »

Unser Händler hat beim Clio Kupferpaste verwendet, ist beständiger als Öl oder irgendein Fett und härtet nicht aus


Antworten