Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

ölverlust am getriebe!

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Pino

Beitrag von Pino »

Die Frage ist aber ob ein neues Getriebe nicht den gleichen Fehler aufgewiesen hätte. Hier wurde er behoben.
Mal sehen ob und wann eine Modus-Getriebe-Rückrufaktion kommt.
Ein Roboter entscheidet sich nämlich nicht spontan mal für einen kleinen Pfusch zwischendurch. :D


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Na, wer weiß das schon so genau, ob die Roboter nicht doch ein Eigenleben haben ..............

Blue dream


DSK_Phil

Beitrag von DSK_Phil »

Nunja - das Problem ist eigentlich das folgende:

1. Ein- und Ausbau führen dazu, dass sich alle untereinander verdichteten Teile übermäßig bewegen - dies führt bisweilen zu NEUEN Undichtigkeiten.

2. Schmierstoffe (wie Getriebeöl) dienen der Verhinderung von Verschleiss. Ölverlust bedeutet verringerte Schmiermittelmenge und erhöhter Verschleiss.

3. Bei Öffnen und Schließen eines Bauteils können immer neue Fremdkörper in den (normalerweise geschlossenen Raum) gelangen - diese verursachen zwangsläufig kleinere oder größere Folgeschäden.

Das ganze ist wie eine Herz-OP - danach wird idR nicht mehr der Zustand erreicht der vorher bestanden hat. Schlimmer noch. Bei der Herz-OP werden (antiseptisch) Verunreinigungen die zu Schäden führen könnten beseitigt - bei einer Getriebe-OP passiert quasi das Gegenteil... leider.

DREIMAL AUFS HOLZ KLOPF, dass es keine Rückrufaktion geben muss.


Mary

Beitrag von Mary »

:shock:


reklovkoeln

Beitrag von reklovkoeln »

Vielleicht kann ich aus diesem Thema ja ein wenig die Spannung herausnehmen: Den im Modus verbauten Getriebetyp gibt es bei Renault in der Grundform schon seit 1982 (kam damals im R9 zum ersten mal heraus) und ist seither millionenfach gebaut worden und eigentlich nicht kleinzukriegen.

Die 5-Gang-Getriebe werden mit ca. 3,5 ltr. Öl befüllt, d.h., wenn sich an der Schalteingangswelle (da verlieren die Teile meistens Öl) ein Öltropfen befindet, dann muß es schon sehr lange tropfen, bis die Zahnräder trocken laufen. Zugegebenermaßen hat Renault es leider bisher nicht geschafft, den Simmering zur Abdichtung so zu konstruieren, daß das Getriebe dauerhaft dicht bleibt, da der Simmering original von einer Kunststoffhülse geführt wird (andererseits kann man sagen, wenn nix tropft, ist auch kein Öl drin!).

Es gibt wohl eine dauerhafte Reparaturmethode, wo die Kunststoffhülse durch eine Messingbuchse ersetzt wird, hierzu muss nur leider das Getriebe raus und komplett zerlegt werden. Alternativ dazu gibt es einen Reparatursatz, der ohne Getriebeausbau zu montieren ist, allerdings nicht so dauerhaft.... Bietet sich aber bei älteren Fahrzeugen, die keine Garantie mehr haben aber durchaus an, ist ein Reparaturkostenaufwand von etwa 120,- Euro gegenüber ca. 6 - 700 Euro fürs Getriebeausbauen und -zerlegen.

Ich wünsche allen Moduslern eine pannenfreie Fahrt und freue mich aufs Monatsende, da kriege ich meinen neuen espressofarbigen........


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Da die folgenden Beiträge sehr off-topic wurden, habe ich die in einen neuen Thread ausgegliedert:

Modus: Pannenfrei oder Problemauto?


MichiMody

Öl am Getriebe

Beitrag von MichiMody »

Bei mir wurde auch ein sehr geringer Ölverlust festgestellt(nur leichtes Schwitzen)die Schrauben wurden leicht nachgezogen,am Getriebedeckell,Hoffe das wars.
wenn nicht muss ich wohl auch nochmal in die Werkstatt,halte euch auf dem laufenden..
Tschau Michael :idea: :idea: :idea: :idea: :idea: :idea:


modycassis
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 19
Registriert: Freitag 26. Oktober 2007, 12:50
Modell: 1.55

Verdacht auf undichten Simmering

Beitrag von modycassis »

Hallo zusammen,

habe heute bei meinem 1.5 dci (106PS) bei KM: 48600 eine, beim kräftigem Beschleunigen, kurzeitig durchrutschende Kupplung festgestellt. :twisted:
Vorläufige Diagnose bzw.Vermutung der Werkstatt: Simmering am Getriebe undicht, dadurch Ölfilm auf Kupplung. :shock:
Jetzt kommts: Erstzulassung 30.01.2006, d.h.: Ende der 2-jährigen Garantie 29.01.2008. Wir haben heute bekanntermaßen den 30.01.2008.
Nach derzeitigem Stand der Dinge zahlt Renault 50%, die anderen 50% ich selbst. Aber der Händler versucht da für mich mehr (also geringere Zuzahlung für mich) raus zu schlagen.
Kann mit meinem geliebten Modus noch weiter fahren, am kommenden Dienstag geht er dann für 2 Tage in Werkstatt. :cry: :cry: :cry: :heul:
Dank meiner sehr engagierten Werkstatt hoffe ich mal, das die noch was an den Kosten für mich tun können. By the way... habe sofort unaufgefordert einen Leihwagen für die Zeit der Reparatur zugesagt bekommen. Halte euch auf dem Laufenden....

Grüße Micha


modycassis
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 19
Registriert: Freitag 26. Oktober 2007, 12:50
Modell: 1.55

Entwarnung zu 90 %

Beitrag von modycassis »

So, habe gestern meinen Modus wieder bekommen:

Aussage des Meisters: zu 90 % lag es an der Ölwannendichtung... die haben die getauscht und überprüfen nächste Woche noch einmal das Ganze (Ob es auch wirklich nicht der Simmering war).
Ach ja und die Kupplung greift im Moment wieder 100%ig. :wink:
Liegt wohl daran, das das bisher wenige Öl, welches sich auf dem Kupplungsbelag ausgebreitet hatte, verflüchtigt hatte. Und mir ist es ganz recht, wenn nicht das gesamte Getriebe vom Motorblock abfeflanscht werden muß, wäre ja dann doch ein größerer Eingriff :shock:
Melde mich dann noch mal abschließend....

Grüße vom verregnetem Niederhein


modycassis
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 19
Registriert: Freitag 26. Oktober 2007, 12:50
Modell: 1.55

Abschlussbericht

Beitrag von modycassis »

Abschließend kann ich sagen : Alles OK, kein Ölverlust nach 1500 KM Fahrstrecke feststellbar.
Eigenanteil 32,25 :D Kulanz von Renault 275,- € :wink:

Grüße


Antworten