Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Intervallschaltung Scheibenwischer

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Das ist eine der Annehmlichkeiten dieser Preisklasse, ich fahre abwechselnd Twingo und Modus, jedes dieser Autos ist sein Geld wert. Man muss halt nur für sich entscheiden, was man anlegen will....


Chili1

Regensensor

Beitrag von Chili1 »

Ich hab da noch ein ganz anderes Problem. Wenn ich auf Stufe 1 bei Regen mit Regensensor die Zündung ausschalte scheint der Regensensor danach zu vergessen dass es regnet. Ich muss dann zuerst den Scheibenwischer wieder aus- und einschalten. Zudem wischt die Automatik nach und Lust und Laune. Hat jemand dass gleiche Problem ?


Mausmaus

Re: Regensensor

Beitrag von Mausmaus »

Chili1 hat geschrieben:Ich hab da noch ein ganz anderes Problem. Wenn ich auf Stufe 1 bei Regen mit Regensensor die Zündung ausschalte scheint der Regensensor danach zu vergessen dass es regnet. Ich muss dann zuerst den Scheibenwischer wieder aus- und einschalten. Zudem wischt die Automatik nach und Lust und Laune. Hat jemand dass gleiche Problem ?
das ist auch so beabsichtigt. wenn du den modus abstellst und z.b. am nächsten tag wieder losfährst und der wischer ist angefroren dann soll er nicht wischen - genauso wenn dir über nacht eine taube auf den sensor gegackt hat - der wischer hätte dann mehr verschleiss wenn er über die trockene scheibe wischen würde.
man muss den regensensor mit jedem anstarten wieder neu aktivieren.

nach lust und laune wischt meiner auch meistens - aber eher passend - versuch mal die empfindlichkeit auf eine andere stufe zu stellen (das innere drehrad am wischerhebel).

lg
mausmaus


nadjap

Beitrag von nadjap »

Annette hat geschrieben:Ist Euch schon aufgefallen, dass wenn ihr an der Ampel steht und eigentlich Scheibenwischer auf Stufe 1 Dauerbetrieb habt, dass er dann im Stand (im Leerlauf des Motors??), automatisch in den Intervall-Modus umschaltet? Natürlich auch wieder automatisch auf Dauerbetrieb, wenn ihr wieder los fahrt.

Heute hab ich das zum ersten mal erlebt - ist wirklich toll! :)


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Na, bei diesem Dauerregen momentan werde ich doch auch mal darauf achten, denn bis jetzt ist mir das noch nicht aufgefallen.

Blue dream


Chili1

Bei Megan klappt es besser

Beitrag von Chili1 »

Ich bin kürzlich mit einem Megane gefahren. Dort klappt es mit dem Regensensor viel besser. Das heisst, viel Regen wischt er regelmässig wenig Regen oder Ampel seltenes Wischen. Zudem beim Modus-Regensensor, wenn er mal gemerkt hat dass es viel regnet und einen regelmässigen Interval, sowie auf Stufe 2, annimmt vergisst er im Tunnel dass es nicht mehr regnet und wischt frisch fröhlich weiter, wenn dann der Tunnel ca. 1 km lang ist und dann wieder aus dem Tunnel herauskommt, hat der Regensensor im Tunnel mit der Zeit gemerkt dass kein Regen mehr fällt und schaltet nach ca. diesem 1km wieder auf eine gemächliche unregelmässiges Wischen. Dass natürlich bei strömendem Regen, bis er dann wieder "merkt" dass es stark regnet.... Ich habe das Gefühl, Renault hat dem Regensensor eine Logik eingebaut die nicht logisch ist oder sie haben sehr lange Kabel eingebaut die einfach zu einer "langen Leitung" führen :D


Antworten