Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Licht schaltet automatisch ab

Gerüchte, Fragen und Ideen rund um den Modus

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Irgendwie scheint bei mir das automatische Abschalten des Lichts beim Öffnen der Beifahrertür nicht mehr richtig zu funktionieren. Es kam nun schon öfter vor, dass das Licht nach dem Parken und Aussteigen angeblieben ist, das nächste Mal hat es aber wieder funktioniert. Da ich schon einmal Probleme mit dem Lichthebel ganz am Anfang hatte, werde ich das mal beobachten, oder ist noch bei jemand anderem dieses Problem aufgetreten?

Blue dream :?:


nadjap

Beitrag von nadjap »

Meinst du jetzt tatsächlich die BEIfahrertür?

... Also bei mir funktioniert alles problemlos bis jetzt.


lg,
nadjap


alf

Beitrag von alf »

Hallo Blue dream,

ich hatte das gleiche Problem. Bei mir ging aber auch die Anzeige im Tacho für die geöffnete Beifahrertür nicht mehr aus - obwohl die Türe zu war. Natürlich ging auch das Licht nicht mehr aus. Das passierte vor allem bei kalter Witterung. Das Schloß wurde ausgetauscht. Seitdem ist es nicht mehr passiert.

Gruss Alf.


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

nadjap hat geschrieben:Meinst du jetzt tatsächlich die BEIfahrertür?

... Also bei mir funktioniert alles problemlos bis jetzt.


lg,
nadjap

:oops: Quatsch, natürlich nicht, so kommt es wenn man abgelenkt wird! Ich meinte selbstverständlich die Fahrertür. :oops:

Blue dream


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Nun gibt es doch eine Lösung für mein Problem! Meine Werkstatt hat bei Renault angefragt und siehe da - es war dort bereits bekannt, ich bin nicht die einzige. Es betrifft Fahrzeuge, die vor April 2005 gefertigt wurden, und liegt wohl an der Software. Die neue Software wurde nun bestellt und wird einfach aufgespielt.

Blue dream


maverick21

Beitrag von maverick21 »

Mmh ich habe das "Problem" auch (also dass diese Funktion nicht mehr funktioniert, wenn die Beifahrertür geöffnet wurde). Muss ich also mal auf die Liste für den nächsten Werkstattbesuch schreiben.


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Meinst Du jetzt die automatische Lichtabschaltung bei Öffnen der Fahrertür oder dass die Kontrollleuchte im Display für geöffnete Türen nicht mehr ausgeht? Bei mir handelt es sich nämlich um die automatische Lichtabschaltung.

Gruß, Blue dream :fahren:


maverick21

Beitrag von maverick21 »

Ja meinte ich heute auch. Und weil ich mir nicht mehr sicher war hab ich es heute nochmal beobachtet... wenn vor dem öffnen der Fahrertüre bereits die Beifahrertür geöffnet wird, dann geht das Licht nicht automatisch aus.


Gruß
Thomas


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Das Licht soll allerdings auch nur automatisch ausgehen, wenn es automatisch angegangen ist beim Fahrzeug anlassen. Wenn Du das Licht manuell angemacht hast, funktioniert die automatische Abschaltung nicht - zumindest hat mir das meine Werkstatt so erklärt.

Blue dream :idea:


Jochen

Beitrag von Jochen »

Auch dann geht das Licht automatisch aus. Ideal, wenn man sich an die neue Empfehlung hält, auch tagsüber mit Licht zu fahren.

Gruß Jochen


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Ja, ideal ist das wirklich, und da ich auch tagsüber meist mit Abblendlicht fahre, ist mir überhaupt erst aufgefallen, dass es nicht richtig funktioniert. Denn ich bin ein paar mal ans Fahrzeug zurückgekommen und das Licht brannte immer noch. Ein Warnton ertönt in der Abblendlichtstellung auch nicht, da das Licht ja normalerweise automatisch abgeschaltet wird. Aber ich bin zuversichtlich, dass es nach dem Werkstattbesuch so funktionert wie vorgesehen :lol:

Blue dream :fahren:


Jochen

Beitrag von Jochen »

Habe heute noch verschiedene Einstellungen ausprobiert. Licht einschalten während der Fahrt - Lichtautomatik aus - Fahrertür öffnen und dann erst den Motor ausschalten: das Licht ging immer automatisch aus.

Gruß Jochen


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Wenn ich teste, was für ein System dahintersteckt, funktioniert es auch einwandfrei. Es kann auch sein, dass es zwei Wochen am Stück einwandfrei funktioniert wie vorgesehen. Dann ist es aber wieder fünfmal hintereinander nicht der Fall. Ich bin auf jeden Fall froh, wenn es richtig geht, da ich zu den Leuten gehöre, die öfter mal einfach vergessen, das Licht auszumachen :oops: beim Aussteigen und da ja kein Warnpieps ertönt, kann das auch mal ins Auge gehen.

Blue dream


Antworten