Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Schaltgetriebe hakelig

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

NEWModus

Schaltgetriebe hakelig

Beitrag von NEWModus »

Je kälter das Wetter ist, desto schwerer gehen die Gänge bei meinem kleinen Modus 1,2 rein. Ich kann mir schon denken, dass das irgendwie auch an der Temperatur und dem Getriebeöl liegt,.

Aber vorallem der 1. Gang ist dann doch recht hakelig. Der tanzt überhaupt ein wenig aus der Reihe, geht immer schlechter rein, als seine Kollegen Nr. 2, 3, 4 und 5.

Habt Ihr die Erfahrung auch gemacht, oder ist da was nicht in Ordnung?


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Der erste Gang ist bei Renault öfters ein kleines Problem.... beim twingo geht er grundsätzlich nur im Stand rein und manchmal hakt er auch. Aber wenn es auch in anderen Gängen passiert: An einem kalten Tag ohne großes Warmfahren zum Händler.....


NEWModus

Beitrag von NEWModus »

Annette hat geschrieben:Aber wenn es auch in anderen Gängen passiert: An einem kalten Tag ohne großes Warmfahren zum Händler.....

Danke für die Info einer alten Häsin. Das beruhigt mich. Mit den Gängen 2-5 geht es dann, wenn mein Modi warm wird.

Gruß
NewModus


Stövies

Leichtes Hakeln ... jepp

Beitrag von Stövies »

Hallo NEWModus,

leichtes hakeln im Gestänge kenne ich auch vom ersten Gang. Jedoch ist der Gang bis jetzt immer reingegangen. Kurzes Vortäuschen des in den 2. Gang einlegens ... dann in Nr. 1 rein ... :shock:

Alle anderen Gänge bereiten mir keine Sorgen, wobei ich als "Manko" anmerken möchte, dass ich mir etwas kürzere Schaltwege gewünscht hätte :!:

Wir wollen immer noch Bilder von Deinem Modüüs sehen... heute ist gutes Wetter ... :laola:


homer

Re: Schaltgetriebe hakelig

Beitrag von homer »

NEWModus hat geschrieben:Je kälter das Wetter ist, desto schwerer gehen die Gänge bei meinem kleinen Modus 1,2 rein.

Die Temperaturabhängigkeit ist mir auch schon aufgefallen - ansonsten habe ich den Eindruck, dass die Schaltung - vielleicht durch den Seilzug - besser geht als beim Kangoo.


bratmaxe

Beitrag von bratmaxe »

gestern einen 75 ps modus zum fahren bekommen und der stand direkt vor dem fenster vor dem verkäufer. 3 oder 4 mal versucht den ersten gang reinzu bekommen, ging garnix. dann kam mir das vom 'Stövies' und ich hab angetäuscht hehe. direkt drin, puh, der händler hat bestimmt gedacht 'warum fährt der denn net los'

brat


René

Beitrag von René »

also das mit dem ersten Gang kenne ich nicht - fahre allerdings auch Automatik 8) (und demnächst auch im Modus - wenn er denn kommt)


bratmaxe

Beitrag von bratmaxe »

hehe wenn er kommt ...
automatik , fauler hund :wink:

brat


krümel

Beitrag von krümel »

kenne das vom Twingo... auch der Rückwärtsgang ist dort bei kalter fahrt schwer reinzukriegen... :?


René

Beitrag von René »

bratmaxe hat geschrieben:hehe wenn er kommt ...
automatik , fauler hund :wink:

brat

faul - aber irgendwie auch clever (zumindest hakelt nix) :wink:


Mausmaus

Beitrag von Mausmaus »

der erste gang geht bei kaltem wetter bei meinem derzeitigen 1,2 16V 75 PS anfangs nur im stand rein, aber der motor lässt sich untertourig sehr schön bewegen und dann fahr ich halt mit der zweiten weg bzw. weiter :D

war bei meinem ersten 1,2er genauso so (den ich ca. 3000 km gefahren bin). jetzt hab ich schon wieder 1900km drauf ;)

mit den anderen gängen hab ich kein problem. wenn ich ca. 10-15 min. gefahren bin, geht auch der erste leicht rein.

bin auch schon ein bisschen mit dem 112 PS automatik gefahren - sehr angenehme fahrweise!

lg
mausmaus


ssvfan

Beitrag von ssvfan »

mein Getriebe schaltet Butterweich,gelegentlich kommt es aber vor,das wenn ich im fünften Gang fahre und dann runter schalten will,der vierte Gang nicht rein will,wie wenn man die Gasse nicht richtig findet.


slowi

Beitrag von slowi »

Dieses Thema mal wieder anschneiden werd:

Also dass sich die Gänge 1 und 2 bei (extremer) Kälte (bei uns derzeit ca. -17 Grad) schwer einlegen lassen kannte ich bisher nur bei älteren Fahrzeugen.
Aber scheinbar gibt es dieses auch bei neuen - wie ich bei unserem Modus feststellen musste. Die Gänge lassen sich nur schwer und mit entsprechendem Nachdruck einlegen. Erst nach einigen Minuten Fahrzeit und entsprechender Betriebstemperatur legt sich diese Problem.

Stand der Technik bei Renault? (oder nur beim 75PSler - da anderes Getriebe?) - Auf jeden Fall ärgerlich und auch fraglich ob es einem das Getriebe nicht irgenwann übel nimmt. Aber ich will den :twisted: nicht an die Wand malen - es wird ja hoffentlich bald wieder wärmer. :sun:

Gruß SLOWI

PS.:
Unser Skoda Fabia lässt sich ob Sommer oder Winter immer gleich leichtgängig schalten. Auch bei unserem Lancia Y (Bj. 1995) kannte ich dieses Problem nicht.


Jonni

Beitrag von Jonni »

Hi slowi!

Scheint bei vielen Renaults so zu sein. Tipp aus den Internetforen:

Getriebeöl auf ein hochwertiges Synth.-Öl von Catrol umstellen. Soll die Schaltbarkeit spürbar verbessern.

CU
Jonni


Antworten