Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Modus in der Waschstrasse nicht ausschalten; und das Licht??

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten
simone45

Modus in der Waschstrasse nicht ausschalten; und das Licht??

Beitrag von simone45 »

Hallo,
soeben mit Modus(je) in der IMO-Waschlappenstraße gewesen. Da war folgendes:
Der Waschlappenmann kassiert mein Geld, guckt in mein Auto uns sagt:
"ey, isse dass Automatik" Ich "nein". Er "aber Auto anlassen, Leerlauf, nix bremsen, sonst bleibt hängen und nix geht mehr".
Habe ich gemacht (den Leerlauf), alleine schon mit den frohen Gedanken im Hinterkopf, dass Modus bei seiner vor einigen Tagen gezeigten Wasserscheu zumindest nachher weiterfährt, aber nun konnte ich durch diesen Lichtsensor, das Licht nicht ausschalten. Standlicht dann.
1) Könnte es sein, dass der gute Mann schon mal erleben mußte, dass ein Modus nicht mehr ansprang nach der Dusche? Habt Ihr das schon mal erlebt?
2) Gibt's irgendeine Möglichkeit, den Sensor zu überlisten und bei leerlaufenden Motor das Licht auszuschalten?
Mein Modus sieht jetzt aus, traumhaft schön!! Fast so wie der auf den Fotos von Gerald und Claudi, nur nicht "so dickmann"!!! (meiner fährt Normalspur).
VLG / Simone


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Modus in der Waschstrasse nicht ausschalten; und das Lic

Beitrag von Annette »

simone45 hat geschrieben:1) Könnte es sein, dass der gute Mann schon mal erleben mußte, dass ein Modus nicht mehr ansprang nach der Dusche? Habt Ihr das schon mal erlebt?
Meinst Du wirklich, der hat schon mal einen anderen Modus gesehen :P


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3948
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 19 Mal

Beitrag von Gerald »

Hallo Simone,

?
2) Gibt's irgendeine Möglichkeit, den Sensor zu überlisten und bei leerlaufenden Motor das Licht auszuschalten
Ich glaube wenn du den Lichtschalter ganz schnell auf an und dann wieder auf aus drehst geht das Licht aus.
Aber ich denke der gute Mann der Waschanlage war nur vorsichtig da Simone ja nicht männlich sonder dämlich ist, ach sch... das heißt ja weiblich :duck: :duck: :P :P

Gruß G+C


Mausmaus

Beitrag von Mausmaus »

du hast am blinkerhebel einen schalter um den lichtsensor zu deaktivieren!

motor muss an sein, taste am blinkerhebel hineindrücken (wie bei der hupe im twingo) und gedrückt halten bis es piepst - er schreibt dann im bordcomputer hin: lichtautomatik aus.

genauso wird er auch wieder eingeschalten.

lg
mausmaus 8)


simone45

Beitrag von simone45 »

Danke danke, bis soeben nicht gewußt!
Ich muß mich wirklich mal mit all diesen Schaltern etwas mehr befassen!
@Gerald, ich bin "schämlich"!!! :cry:
@Annette, wir wohnen ja in "Renault-Land", aber du hast recht, mir fällt immer mehr auf, wie Wenig Modussen trotzdem rumtöffen bei uns. Stehen alle bei Barthel und bei ihm gegenüber auf dem Renault-Gelände rum.
VLG / Simone


Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1541
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream »

Hallo Simone,

hast Du denn bei der Fahrzeugübergabe keine Einweisung in dein neues Auto bekommen :?: ? Bei mir wurde das sehr gründlich und ausführlich gemacht, mit dem Einstellen des Sitzes und der Spiegel wurde angefangen und erst beim letzten Schalter aufgehört! Wenn mir später noch irgendwas unklar war, habe ich beim nächsten Werkstattbesuch nachgefragt und war hinterher immer schlauer :D da meine Fragen immer ausführlich beantwortet wurden.

Gruß, Blue dream


simone45

Beitrag von simone45 »

Doch, doch, Einweisung war. Aber da wurde soviel gezeigt und oft "wie im Clio". Aufgeregt war ich natürlich auch und etwas in Zeitdruck, da ich am nächsten Tag ins Krankenhaus mußte. Ich habe immer gedacht "lese ich nach". Ich habe auch die Betriebsanleitung durchgeackert, echt war, mir sogar Notizen gemacht, überall Zettelchen was wo steht, aber du stellst es einmal ein, und dann nicht mehr und irgendwann ist's raus aus der Birne. Ich bin mir sicher, wenn ich jedes Mal in die Werkstatt fahre und frage, ich auch eine kompetente Antwort bekomme, dafür habe ich aber im Moment einfach zu Wenig Zeit. Arbeitstag bei mir ist von 6:30 Uhr Abfahrt, Heimkehr meistens nicht vor 18:00 Uhr und zu müde bin ich dann auch noch. Aber ab Mai habe ich viel viel viel viel Zeit!
VLG / Simone


Thiechen

Beitrag von Thiechen »

Blue dream hat geschrieben:hast Du denn bei der Fahrzeugübergabe keine Einweisung in dein neues Auto bekommen :?: ?
Als wir unseren neuen Modus im Autohaus in Empfang genommen haben, wollte der Verkäufer uns auch eine genaue Einweisung geben. Doch er wußte noch nicht einmal wo der Ölmessstab ist und mit dem Radio kannte er sich auch nicht aus. Er hat nur gemeint, wir werden mit dem Auto schon zurecht kommen.
Der Verkäufer war woll von dem Auto nicht richtig überzeugt, vielleicht hat er vorher für ein anderes Autohaus gearbeitet. :?


Antworten