Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

Modus zieht schief (nach links).

Euer erster Eindruck, Probefahrten und Langzeiterfahrungen

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

schlosser54

Modus zieht schief (nach links).

Beitrag von schlosser54 »

Hallo,
ich habe meinen Modus vor einem Monat gekauft, als 1-jährigen Vorführwagen.
Der anfängliche Spass ist mittlerweile getrübt, weil der Wagen aus unerklärlichen gründen beim Fahren auf gerader
ebener Strecke schief zieht (nach links). Die Spur, Reifen und Luftdruck sind in Ordnung. Die Werkstatt versucht jetzt im 2. Anlauf hinter das Problem zu kommen und will die Achse vermessen.
Hat jemand ähnliche Erfahrungen?

Gruß


Habli001

Beitrag von Habli001 »

habe genau das selbe probmel und die werkstatt findet bei mir auch nichts mein wagen ist aber neu gewesen vor 2 monaten wo ich ihn gekauf habe.
bin ja mal gespannt ob sich bei dir was finden läst.


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3938
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 16 Mal

Beitrag von Gerald »

Hallo ihr zwei,

versucht einfach mal die Reifen zu tauschen, manchmal hilft es, das Problem hatte ich an einem anderen Wagen mal und wurde dadurch gelöst, habe ich aber auch rein zufällig entdeckt.

Gruß Gerald


Rocky.Road
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 437
Registriert: Donnerstag 19. August 2004, 17:29
Wohnort: Köln

Beitrag von Rocky.Road »

Kann man die Abweichung irgendwie ermitteln? Nach welcher Strecke müsstet ihr denn eingreifen, um auf der Fahrspur bzw. Strasse zu bleiben? Unser Mody läuft seit der Tieferlegung je nach Strasse mal minimal nach der einen oder anderen Seite..


Habli001

Beitrag von Habli001 »

das ist meinst eine recht kurze strecke, nicht mal ganz 200 m dann merke ich schon das der wagen nach links zieht.
die werkstatt hat schon vermessen spur eingestellt reifen und luft kontroliert und wissen leider auch nicht weiter :cry:


schlosser54

Beitrag von schlosser54 »

Reifentausch (von vorne nach hinten) wurde bei mir schon gemacht. Hat nichts gebracht.
Der Wagen zieht schon nach wenigen Metern schief.


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3938
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 16 Mal

Beitrag von Gerald »

Hallo,

ich meinte eigentlich den Reifentausch von links nach rechts.

Gruß Gerald


Annette
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3036
Registriert: Donnerstag 22. Juli 2004, 01:40
Wohnort: Moitzfeld bei Köln -
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von Annette »

Gerald hat geschrieben:Hallo,

ich meinte eigentlich den Reifentausch von links nach rechts.

Gruß Gerald

Das ist bei vielen Reifen nicht mehr möglich, da diese oft laufrichtungsgebunden sind. Selbst wenn sie das nicht sind, sollte man das (zumindest wenn sie schon einiges gelaufen sind) nicht machen, da sich dann der Reifenverschleiss immens erhöht.

Interessant wäre, ob das Problem sowohl mit dem Winterreifen- als auch mit dem Sommerreifen-Satz auftritt, denn dann wären die Reifen als Grund ziemlich ausgeschlossen.


alf

Beitrag von alf »

Hi *,

ich habe auch das Problem neulich festgestellt - er zieht leicht nach links - nach nur 26000km.

Werde wohl mal fahnden müssen.

Gruss Alf.


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3938
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 16 Mal

Beitrag von Gerald »

Das ist bei vielen Reifen nicht mehr möglich, da diese oft laufrichtungsgebunden sind. Selbst wenn sie das nicht sind, sollte man das (zumindest wenn sie schon einiges gelaufen sind) nicht machen, da sich dann der Reifenverschleiss immens erhöht.

Hallo Annette,
natürlich muss man die Laufrichtung auch beachten.
Mit dem Verschleiß hat dies relativ wenig zu tun, die Reifen verbleiben ja auf der vorherigen Achse.

War ja bloß ein Tipp der bei mir geholfen hat.

Gruß Gerald


Stövies

Beitrag von Stövies »

Hmmm ... nach 26.000 km einemal leicht nach links ziehen ... ist doch in Ordnung .. :D ich kann gar nicht soweit geradeaus fahren .. :P


Habli001

Beitrag von Habli001 »

also bei mir ist es mit nach 400 km das erste mal aufgefallen aber wohl gemerkt erst nach dem ich die winterreifen drwauf hatte und mit dennen schon 200 km gefahren bin und naja mit 2500 km kam es immer deutlicher herüber nun hab ich fast 3600 km voll und naja behoben ist der fehler leider noch nicht :-(


Cappuccina68

Beitrag von Cappuccina68 »

Kann es sein das beim Wechsel auf die Winterreifen der Reifen noch mal nachträglich gewuchtet wurde? Vielleicht ist da was "schief gelaufen" .....


Habli001

Beitrag von Habli001 »

ne denn das hat die werkstatt auch schon 2 mal überprüft


Antworten