Möge 2021 einen besseren Verlauf für uns alle nehmen als das Vorjahr...

... und Ihr bleibt bitte gesund!

(es wird am Forum weiterhin gearbeitet)
folge uns auf twitter 
folge uns auf facebook 

Summen aus Motorraum, wenn Motor ausgeschaltet

Motor, Getriebe, Antriebswellen ...
spleener

Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Hallo Zusammen,

Ist euch so ein Fehler bekannt bzw. wisst Ihr wo der herkommen könnte:

Wenn der Wagen ausgeschaltet ist, dann hört man aus dem Motorraum ein lautes Surren wie von einem elektro Motor. Dazu das Klicken von einem Relais. Das Summen endet nach 5-10 Sekunden in einem Stottern und hört dann für ein paar Sekunden auf, bevor es neu anfängt.
Das Gebläse ist es nicht. Das kenn ich. Das Geräusch ist sehr deutlich zu Hören und kommt, wenn man vor der Motorhaube steht, aus dem vorderen rechten bereich.

Im Internet hat einer beim einem Clio mit Surrenden Geräusch folgendes geschrieben:
"Hatte das selbe Problem mit meinem B-Clio; "surrendes Geräusch" beim Abstellen des Motors; da war ein Relais kaputt, welches für die Servopumpe zuständig ist.". Das Geräusch könnte einer Pumpe entsprechen.

Einen Ausfall der Servolenkung selber hat es noch nie gegeben. Auch während dem Fahren ist mir sonst kein ungewöhnliches Verhalten oder Geräusch aufgefallen. Wobei das Surren vom laufenden Motor wahrscheinlich übertönt wird.

Das Auto steht gerade in der Werkstatt und natürlich tritt der Fehler gerade nicht auf. Wie sollte es auch anders sein :roll:


Falls sowas schon mal jemand hatte, wäre ich für einen Tipp dankbar.

Nach 8 Jahren fast tägliche benutzung im Berufsverkehr, allerdings wenig KM, der erste echte Fehler :)

Gruß


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3972
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 25 Mal

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von Gerald »

Hey spleener,

meiner Meinung nach ist da irgendein Relais defekt.
Die Werkstatt soll nicht lange rum machen sondern mal die Relais tauschen.
Dann müsste Ruhe sein.


berni_wih
Administrator
Administrator
Beiträge: 194
Registriert: Mittwoch 19. November 2008, 13:29
Modell: Grand Modus
Motorisierung: 1,5dci
Wohnort: Österreich, Klosterneuburg
Danksagung erhalten: 1 Mal

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von berni_wih »

spleener hat geschrieben:Im Internet hat einer beim einem Clio mit Surrenden Geräusch folgendes geschrieben:
"Hatte das selbe Problem mit meinem B-Clio; "surrendes Geräusch" beim Abstellen des Motors; da war ein Relais kaputt, welches für die Servopumpe zuständig ist.". Das Geräusch könnte einer Pumpe entsprechen.

Einen Ausfall der Servolenkung selber hat es noch nie gegeben. Auch während dem Fahren ist mir sonst kein ungewöhnliches Verhalten oder Geräusch aufgefallen. Wobei das Surren vom laufenden Motor wahrscheinlich übertönt wird.

Hallo! Die Servo kann das nicht sein, da diese beim Modus elektrisch und nicht wie beim B-Clio hydraulisch funktioniert.
Hast du einen Diesel oder Benziner? Hab das summende Geräusch nach dem Ausschalten auch; ist lt. meinem Mechi der Druckabbau in der Commonrail-Pumpe (wobei dieses Geräusch bei meinem Modus eben lauter und stärker wahrnehmbarer ist als beim baugleichen Clio C). Hört sich meiner Meinung nach einem defekten Relais im Motorraum an... (wie auch Gerald schon festgestellt hat 8) )


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Stimmt ganz vergessen einzutragen. Ist ein Benziner.

Aber das Relais von der Einspritzpumpe, hmm. Das würde erklären, warum er am Sonntag nicht mehr angesprungen ist, wo er normal nach einer Umdrehung sofort startet.

Ich hab der Werkstatt auch schon mal eine Nachricht geschickt, dass sie doch bitte die Relais lieber auf Verdacht austauschen soll. Sonst bin ich mal gespannt was raus kommt.

Auf jeden Fall bin ich Renault wirklich sehr dankbar für den Entladungschutz bei der Batterie.
Bei meinem Vorletzten Auto durfte wegen einem defekten Relais gleich die Baterie wegen Tiefentladung mit getauscht werden.

Aber danke schon mal, für die Tipps.

Gruß


Oliver

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von Oliver »

Ändert sich da was am Geräusch wenn Du die Zündung an machst? Die elektrische Drosselklappe gibt zumindest in der Züdung-an-Stellung, wenn der Motor nicht läuft, auch so summende Geräusche vo sich...


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Zündung (ohne Motor) war auch schon mal an, da blieb das Geräusch. Und bei laufendem Motor bin ich mir nicht sicher.

Inzwischen hat sich die Werkstatt gemeldet, die haben alles überprüft. Es läuft alles einwandfrei.
Das war so klar.... :)

Ich bin mir ziemlich sicher, dass der Fehler wieder kommt. Wenn sich ergibt, werde ich es hier auf jeden Fall ergänzen.
Gerade eure Erfahrungsberichte hier sind wirklich gut und haben mir auch schon oft weitergeholfen.

Vielen Dank.

Gruß


Chronijanus

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von Chronijanus »

Servus zusammen, ich weiß der thread ist jetzt schon etwas älter aber da hier genau das gleiche problem besprochen wurde was ich nun habe brauche ich ne lösungshilfe und zwar dreht es sich um folgendes um es nochmal zu erleutern ^^


Meine Mutter fährt einen:

Renault Modus
Baujahr 2006
1.6 16v 65kw JP0
benziner


Nun zum Problem:

Das Auto hatte anfangs problem mit dem anspringen.
Beim ersten starten ist der Motor immer direkt gestorben.
Beim zweiten start ging er an und ratterte erst komisch bis der 2-3 sekunden gas hatte dann hat es sich normalisiert.

Dann hat es irgendwann angefangen im Motorraum laut zu surren, unabdingbar davon ob die Zündung/Motor an war oder nicht. Hab dann die Motor abdeckung entfernt und es kam von der Drosselkappe. Wenn ich den Stecker gezogen hab hat es auch sofort aufgehört also kann ich davon ausgehen das es definitiv irgendwas in dem bereich damit zu tun hat. Ende vom lied war dann das das Auto am Ende gar nicht mehr angesprungen ist. Motor dreht und nach paar drehungen ist er sofort wieder weg ohne wirklich ansatzweise zu starten.

Nun dann dachte ich das die Drosselkappe hinnüber ist, ne "neue" besorgt (35tkm) und das problem war weiterhin vorhanden. Dann ahbe ich die strangseite vom steuergerät abgeklemmt und das problem hörte auch auf und dachte dann okay evtl das steuergerät und hab das getauscht (35tkm). Naja wieder das ganze zusammen gesetzt und ende vom lied war das es immer noch am surren war.

Nun ist meine frage, hab gelesen das es ein relais fehler sein könnte aber ich finde rein gar ncihts dazu vie google wo diese relais sitzen sollen geschweigedenn wo ich diese her bekomme. Der ansässige Renault Händler will mir keine informationen darüber geben sondern das Auto in der Werkstatt haben...

Ich denke mir aber wenn es ein relais sein könnte dann tausch ich es auch selbst aus und lass nicht für unnötig arbeitsaufwand den ich eh schon selbst hatte nochmal das Geld aus der Tasche ziehen.

Hoffe mir kann geholfen werden :>



MfG Deniz


Edit: Noch ein nachtrag, wenn ich die Drosselkappe oder den Motorsteuergerät strang nicht abklemme wird mir definitiv die Batterie leer gesaugt. hab auch noch nen anderen thread gefunden wo in der vorschau das gleiche problem ausgeschrieben wurde aber wenn ich diesen öffnen will ist der leer >.< ^^


Edit 2: So hab eben dann mal den Relais Kasten gefunden, werde morgen mal mit ner intakten Batterie die relais nach und nach raus ziehen und dann feedback dazu geben ^^


Chronijanus

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von Chronijanus »

So hab nun mal die Relais gezogen und des relaise gefunden was für die Drosselkappe zuständig ist... Hab auch eins vom selben typen drin gehabt und mal drauf gesteckt und der fehler ist mal immer noch da also liegt es weder an der Drosselkappe noch am Steuergerät oder an nem defekten Relais <.<

Hab schon viel erlebt und viel wieder zum laufen bekommen aber DA bin ich das erste mal wirklich ratlos was es noch sein könnte....


Hab mal den Relais kasten ausgebaut und zerleg den gleich... Nicht das der innen Feucht geworden ist usw...


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Bei mir ist der Fehler leider oder zum Glück nicht mehr aufgetreten.

Allerdings war meine Batterie auch schon ziemlich alt ( 7 Jahre ) und ist wenige Monate später komplett ausgefallen. Vielleicht hat die schwache Batterie das auch ausgelöst oder der komplette Reset der Elektronik beim Tausch der Batterie das behoben.
Ich bin auf jeden Fall ziemlich froh, dass erst mal wieder ruhe ist. Ich hoffe, das bleibt so :)

Gruß und viel Glück bei der Fehler suche bzw. behebung


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Und da isser wieder. Gerade froh, dass ich Weihnachten finanziell gut überstanden hab, schon meldet sich das Auto zurück ;)

Das erste mal kam der Fehler, als ich ihn von der (freien) Werkstatt vor ca. 5 Tagen abholen wollte. Surren im Motorraum war da und Wagen sprang nicht mehr an. Der Techniker hat mehrfach versucht den Bordomputer auszulesen, der hat allerdings nicht mehr reagiert. Er lies sich auch nicht mehr resetten.

Am nächsten Tag war der Fehler wieder weg. Sie haben das Zündschloß ausgebaut und gereinigt, aber ich glaube nicht, das es das war. Ich vermute mal, dass der Wagen komplett vom Strom getrennt war und neu gestartet hat.

Heute 5 Tage später: Türöffner betätigt und da ist es wieder das surren. Wagen springt nicht mehr an. Er dreht 2-4x zündet aber nicht und der Anlasser hört auch nach 2-4 Drehungen sofort wieder auf. Ich hab mal alle möglichen Sicherungen gezogen, aber die richtige war nicht dabei.

Man hört das Surren von einem Motor und unregelmäßige Klicken von einem Relais. Wo die Relais genau sitzen, weis ich leider nicht. Ich geh aber mal davon aus, dass man auch an die nicht ohne weiteres hin kommt, wie bei allem in dem Auto.

Momentan fällt mir nichts anderes ein als Ihn doch mal zu Renault zu bringen, muss allerdings noch etwas warten da ich mit einer etwas teureren Reparatur rechne.

Sollte sich ihn wirklich zu Renault bringen müssen und sich noch mal etwas ergeben, schreib ich es natürlich.

Gruß
Christian


eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 155
Registriert: Montag 19. November 2007, 11:57
Modell: Modus 1.2 16V, Ph 1
Motorisierung: 75 PS
Kurzbeschreibung: auf LPG 2008 umgerüstet, 200 tkm jetzt (Juli 2020)
Wohnort: Krefeld
Danksagung erhalten: 4 Mal

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von eddie »

Hallom Christian,
habe seit gestern ein ahnliches Problem:
das Sirren kommt aber definitiv in Höhe des 4. Zylinders des ZKopfes.
Habe alle Relais im UCH abgeklpft, aus- u, eingesteckt, alle Steckverbindungen (ausser der von der Drosseklappe) aus- u. eingesteckt und mit Caramba besprüht.
Ohne für mich nachvollziehbar....auf einmal konnte ich den Modus starten. Kleine Probefahrt gemacht, alles ok.
Und jetzt kommt das absolute Kuriose:
Die Kiste liess sich nicht mehr ausmachen!
Zündschlüssel nach links, raus......der Motor läuft weiter, Display dunkel, Wegfahrsperre blinkt....
Wollte den Rückwärtsgang einlegen.......da geht der Motor aus!!! Kupplung noch getrennt...
Ich bin total überrascht...Ich muss dazu sagen, dass ich seit Jahrzehnten meine Autos selber repariere und mich mit KFZ-Technik recht gut auskenne. Aber dafür habe ich keine Erklärung, ausser der Vermutung, dass der Can-Bus spinnt. Kann leider nicht in den Fehlerspeicher, weil nicht zuhause.

Preisfrage an die Profis : Welcher Klabautermann/Pumuckel treibt da sein Unwesen?

mfg
eddie


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Das war ja mein Glück, das der Fehler direkt vor der freien Werkstatt aufgetreten ist. Der Techniker ist gleich gekommen und wollte den Fehlerspeicher auslesen, nur das ging nicht. Nach einigen Versuchen ist er immer wieder auf einen Fehler aufgelaufen der kein Auslesen zulässt.

Den von dir beschriebenen Effekt hatte ich zum Glück noch nicht....^^

Bis ich nach Hause komme dürfte die Batterie leer bzw. auf diesem reserve Zustand sein, der alle Verbraucher abschaltet aber das Anlassen noch zuläßt. Ich hoffe, dass er sich damit wieder einfängt.

Ich glaube immer noch, dass die Elektronik bei dem Modus extrem überempfindlich ist und daher auch die Aussetzer kommen.
Ich werde die Worte von dem Verkäufer nie vergessen: Wenn Sie starthilfe geben wollen, dann können Sie gleich danach in die Werkstatt fahren um für 700 Euro die Elektronik neu einstellen zu lassen.


spleener

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von spleener »

Und es ist mal wieder so wie erwartet: Vermutlich hat die Notabschaltung der Batterie die Verbraucher getrennt und resettet.
Auf jeden Fall läuft er wieder. Die frage ist nur, wie lange. Aber zumindest bin ich jetzt immer für den 'Schienenersatzverkehr' ausgerüstet ;)

Sollte ich den Modus doch mal zu einer Renault Werkstatt deswegen bringen müssen, berichte ich darüber. Momentan wäre es mir lieber, wenn er wieder für 1-2 Jahre ruhe gibt :)


eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 155
Registriert: Montag 19. November 2007, 11:57
Modell: Modus 1.2 16V, Ph 1
Motorisierung: 75 PS
Kurzbeschreibung: auf LPG 2008 umgerüstet, 200 tkm jetzt (Juli 2020)
Wohnort: Krefeld
Danksagung erhalten: 4 Mal

Re: Summen aus Motorraum, wenn Motor ausgeschaltet

Beitrag von eddie »

Dass Die Elektronik des Modus extrem empfindlich ist, kann ich nicht sagen. Immerhin fahre ich ihn seit März 2007 und über 130000 km. Hatte bis jetzt keine ungewöhnliche Ausfälle.
Habe folgendes zufällig gemwerkt: Wenn ich den Rückwärtsgang einlege, ist kein Summer vorhanden. Dann lässt sich der Modus auch starten und abstellen.
Der Wagen stand seit Montag, eben probiert, alles ok...
mfg
eddie


Antworten