Möge 2021 einen besseren Verlauf für uns alle nehmen als das Vorjahr...

... und Ihr bleibt bitte gesund!

(es wird am Forum weiterhin gearbeitet)
folge uns auf twitter 
folge uns auf facebook 

Einseitige Abnutzung der Hinterreifen beim Modus (?)

Reifen, Felgen, Federung, Aufhängung, ...
Sonne2008
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 25
Registriert: Donnerstag 12. Juni 2008, 22:27
Wohnort: Großraum Stuttgart

Beitrag von Sonne2008 »

Hallo,

habe soeben gesehen, dass sich bei meinem Posting vom 4.10.08 ein Fehler eingeschlichen hat:

Habe 185/60 R15 von Fulda drauf

Die Gebrauchten Sommerreifen, die beim Kauf dabeiwaren (also die, die einseitig abgefahren sind) sind von der Firma Dunlop - nicht von Fulda (wie ich geschrieben habe). Diese einseitig abgefahrenen Reifen haben ein assymetrisches Reifenprofil.

Meine jetzigen Winterreifen habe ich auch gebraucht übernommen - diese sind von der Firma Michelin (Alpin), haben ein symetrisches Reifenprofil - und ich habe keinerlei Probleme damit (s. Posting vom 17.04.)

Für diesen Sommer habe ich die zwei abgefahrenen hinteren Dunlop-Reifen entsorgt und mir zwei neue Reifen der Firma Hangkook gekauft. Sobald die "kalte Sophie" vorbei ist werde ich diese Sommerreifen draufmachen und beobachten.

Gruß
Sonne2008


DS 503

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von DS 503 »

Bei meinem Modus (Bj. 2005) sind leider ALLE Reifen (egal ob Sommer-oder Winterreifen, hinten oder vorn, rechts oder links) von einseitiger Abnutzung ( außen ) betroffen. Meine Reifenbreite: 165er

Die WS meint, daß liegt nur am alter der Reifen :x: . Das scheint so ein Modus-Problem zu sein. Bekannte haben das gleiche Problem bei Ihren Modus auch (165er Reifen).

HILFE!!!!


DS 503

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von DS 503 »

:book: so richtig scheind, über die Jahre des Modus, noch keiner hinter eine Abhilfemöglichkeit gekommen zu sein.... :| :cry: :hurt:


Sonne2008
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 25
Registriert: Donnerstag 12. Juni 2008, 22:27
Wohnort: Großraum Stuttgart

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von Sonne2008 »

So, ich melde mich wieder zwecks dem Reifenproblem beim Modus... Mittlerweile sind einige Monate vergangen - das Problem mit den einseitig abgefahrenen Reifen habe ich bei Sommer- wie Winterreifen, unabhängig davon ob die Reifen vorne oder hinten montiert sind... aber der Reihe nach:

Im Herbst 2008 habe ich die ersten hinteren Sommerreifen entsorgt, da sie außen abgefahren waren. Meine Werkstatt meinte, ich soll es mal mit symmetrischen Reifen probieren, was ich dann auch gemacht habe. Nun bin ich also quasi einen ganzen Sommer lang damit gefahren - die Bilanz ist folgende:

- hinten Innenseite 5,8 mm (links) bzw. 5,4 mm (rechts)
- hinten Außenseite 4,0 mm (links) bzw. 4,0 mm (rechts)
Also scheint das Problem nicht gelöst.

Bei den Vorderreifen das gleiche:
- Innenseite 2,3 mm (links) bzw. 3,2 mm (rechts)
- Außenseite 1,7 mm (links) bzw. 2,8 mm (rechts)
Wobei diese vorderen Reifen noch die ersten sind, die mir der Autohändler damals mitgegeben hat.

Diese vorderen Reifen werden jetzt ausgetauscht gegen welche von Nokian.

Jetzt ist meine Überlegung, die "etwas" neueren hinteren Sommerreifen verkehrt herum zu montieren, damit sich das Profil wieder gleichmäßig abnutzt. Ob das funktioniert oder nicht werde ich wohl morgen erfahren.


So - und dann zu den Winterreifen: auch hier habe ich mittlerweile starke Probleme.
mittlerweile bin ich zwei Winter damit gefahren - folgende Bilanz:

Vorne rechts: 3,9 mm - gleichmäßig abgefahren
Vorne links: 4,5 mm - gleichmäßig abgefahren
Hinten rechts: 2,5 mm außen - 3,9 mm innen
Hinten links: 3,9 mm - gleichmäßig abgefahren

Ich frage mich echt, woher überhaupt die unterschiedliche Abnutzung kommt. Diese Winterreifen habe ich im November 2008 erhalten - gebraucht. Ich werde jetzt diese Winterreifen alle entsorgen und für den nächsten Winter vier komplett neue bestellen. Erst dann kann ich zu 100 Prozent sagen, welches Rad welche Abnutzung hat bzw. ob der eine Ausreisser evtl. zu wenig Luft hatte...

Es bleibt spannend ;)

[ Post made via Mobile Device ] http://scenic-forum.de/scenic/styles/mo ... mobile.png

[ Post made via Mobile Device ] http://scenic-forum.de/scenic/styles/mo ... mobile.png


dCi-Martin
Usercontroling
Usercontroling
Beiträge: 513
Registriert: Dienstag 30. August 2005, 20:48
Modell: Modus Phase 1
Motorisierung: 1.5 dCi, 86 PS
Kurzbeschreibung: SQ-Modus
Wohnort: Ettlingen bei Karlsruhe
Kontaktdaten:

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von dCi-Martin »

Das Problem mit der einseitigen Abnutzung hinten (aber nur hinten) hatte ich mit der Serienbereifung auch.
Nach Meinung des Reifenhändlers lags an der Asymetrischen Profilgestaltung.
Bei den Winterreifen trat der Effekt wesentlich schwächer auf, Dank symetrischem Profil, ebenso bei den Sommerreifen (immerhin 205/40 R17).
Die Vermessung des Fahrzeuges deckte auch keine Fehler auf. Die Hinterachse des Modus ist allerdings nicht einstellbar.
Aussage eines Renaultmitarbeiters war damals, daß die Hinterräder zu senkrecht stehen, zuwenig Sturz haben.

Seit einem Jahr kann ich nun das Phänomen der einseitigen Abnutzung nicht mehr beobachten.
Weder bei den Winterreifen noch bei den Sommerreifen (mittlerweile 215er).
Was hat sich vor einem Jahr geändert?
Ich hab die 40/15er Federn von H+R eingebaut.
Durch die Tieferlegung an der Hinterachse um gemessene 20 mm scheint sich der Sturz auf das Maß eingestellt zu haben, das die Reifen mögen.

Seltsam finde ich nur, daß das Problem nur bei relativ wenigen Fahrzeugen auftritt.

Grüßle


Modus1982

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von Modus1982 »

Tag zusammen!

Bin froh das ich hier noch ein paar gefunden habe die dieses Problem haben. Wäre nur schön wenn mir einer weiterhelfen kann??? Ich habe es mit Sommer wie Winterreifen. Habe es ca seit 1,5 Jahren vorher nicht aufgefallen. Kann mir einer weiter helfen??

Gruß Modus1982


Modus1982

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von Modus1982 »

Hallo zusammen!

Genau diese Problem mit der einseitigen Abnutzung der Hinterreifen habe ich auch, auch bei Sommer wie Winterreifen. Hat mir hier jemand eine Lösung wie ich das Problem beheben kann???

Gruß Modus 1982


denali

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von denali »

Hallo, ich bin erst seit Februar 11 Besitzer eines Modus 1.5 dci. Gekauft habe ich den Wagen mit 23.500km. Mit etwa 25000km habe ich auf Sommerreifen gewechselt. Neue Dunlop Sport01. Jetzt habe ich 36000km auf der Uhr und alle 4 Reifen sind aussen bei der Minimum Markierung angelangt. 11000km mit einem neuen Satz Reifen, bei schonender Fahrweise!

Wie kann das Problem gelöst werden? Neue Reifen? Welche?


two88
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 130
Registriert: Freitag 7. Januar 2011, 21:58
Modell: Exception
Motorisierung: 1.5 dCi 103 PS
Kurzbeschreibung: Platinsilber, Stoff-Leder Austattung Exception in schwarz,
Wohnort: Paternion

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von two88 »

Hallo Denali!
Hatte auch das Problem bei unserem dCi mit 103 PS. Mein Händler hat das Fahrzeug dann vermessen, das Fahrwerk exakt eingestellt und seit damals kein Problem mehr. Als Reifen verwenden wir auf unseren Renaults (Scenic III, Clio III und Modus mit 215/40x17) FULDA Carat Excelero, damit sind wir eigentlich sehr zufrieden,
was Geräusch, Komfort und Laufleistung angeht. Preis stimmt auch.
Ich denke mit neuen Reifen alleine wirst du das Problem nicht lösen. Achte auch auf richtigen Reifendruck!!!!
lg. two


denali

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von denali »

Hallo two88

Vielen Dank für deine Antwort!

Ich habe jetzt Renault Schweiz geschrieben, dort sollte man das Problem kennen! Allerdings fällt mir auf dass die meisten hier mit demselben Problem Dunlop Sport 01 verwendet haben! Meine Reifengrösse ist 185/60/15. So wie ich hier lesen konnte haben auch viel danach Fulda benutzt und danach das Problem nicht mehr gehabt! Ich melde mich wenn ich die Antwort von Renault Schweiz habe!


two88
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 130
Registriert: Freitag 7. Januar 2011, 21:58
Modell: Exception
Motorisierung: 1.5 dCi 103 PS
Kurzbeschreibung: Platinsilber, Stoff-Leder Austattung Exception in schwarz,
Wohnort: Paternion

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von two88 »

Also ich halte mich beim Reifendruck an die Tabelle, welche an meiner Fahrertüre klebt - ich denke das passt.
Wenn du mit zuwenig reifendruck unterwegs bist - 1,8 bar ist definitiv zu wenig - dann rollen die Reifen mehr auf den Schultern ab und nutzen sich an den Flanken mehr ab. Bei zuviel Reifendruck laufen die Reifen hohl ab - weniger Profil in der Reifenmitte. Außerdem erhöht sich beim Diesel, bedingt durch das wesentlich höhere Motorengewicht und dem hohen Drehmoment beim Anfahren, gegenüber den Benzinern - der Reifenverschleiß an der Vorderachse ................. :wink:
Gruß two


denali

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von denali »

Habe jetzt die Winterreifen von Michelin runtergefahren und neue Good Year Duragrip montiert. Bei den Winterreifen war hinten der Verschleiss normal, also fast eben abgefahren! Vorne sind sie aussen mehr abgefahren. Am Mittwoch wird die Spur eingestellt. Mal schauen ob es dann besser wird!
Aber so was wie mit den Dunlop SP01 habe ich noch nie erlebt! :shock:


krubelwelle
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 35
Registriert: Montag 28. September 2020, 19:56
Modell: silber ph1
Motorisierung: 1,4 16v
Kurzbeschreibung: es ist schon meine zweiter modus. ob er ein schnäppchen war wird sich herausstellen, da er erst 34.000 km hat aber bj2005 ist.
Weiteres Fahrzeug: das ist mein alter modus in korallrot. dieser hat mittlerweile 265.000km auf dem tacho. ist aber ein 1,2 16v
Danksagung erhalten: 4 Mal

Re: Einseitige Abnutzung der Hinterreifen beim Modus (?)

Beitrag von krubelwelle »

ja, das haben wir auch dass sie sich auf der hinterachse aussen gewaltig abfahren, jeweils die winter und sommerreifen halten auf der achse nur eine saison aus, deswegen mach  ich neue zuerst auf die vorderachse und fahr sie dann in dern zweiten saison runter. ich hab auch ein messprotokoll welches es dokumentiert, aber die renault werkstatt sagte: an der hinterachse kann man nix einstellen.
wo es herkommt denke ich dass der vorbesitzer im winter mit handbremse mal driften-gegen-den-bordstein geübt hat... also hinten seitlich eingeschlagen


Antworten